포인터 활성화 하면 오류납니다 ㅠㅠㅠ > 질의응답

본문 바로가기
GPF 및 플러그인 관련 질문에는 사용중인 GPF, 플러그인 버전 등을 명시해주세요.
더불어 자바스크립트나 PHP의 오류 메시지, 브라우저 종류나 서버환경 등을 알려주시면 답변 받는데 도움이 됩니다.

포인터 활성화 하면 오류납니다 ㅠㅠㅠ


Warning: mysql_fetch_array() expects parameter 1 to be resource, object given in /WEB/홈주소/html/gn5/gp/gnuboard.plugin.php on line 641

이렇게 오류가 나요...어떻게 해야하나요;ㅅ;

이 글을 읽은 사람들 차지철 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 민스타로노 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 차민석 쪽지보내기 메일보내기 홈페이지 자기소개 아이디로 검색 전체게시물 , 하경호 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , plorence 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , tales 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 이팀장 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , rainmaker 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 한국사 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 콜갱 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물
이 글을 읽은 사람들이 본 다른 글들

댓글 보기

디비 버전 차이때문에 발생하는 오류 같네요..

302