HTTP OpenSSL 그누4 이제 사용못하는건가요 > 질의응답

본문 바로가기
GPF 및 플러그인 관련 질문에는 사용중인 GPF, 플러그인 버전 등을 명시해주세요.
더불어 자바스크립트나 PHP의 오류 메시지, 브라우저 종류나 서버환경 등을 알려주시면 답변 받는데 도움이 됩니다.

HTTP OpenSSL 그누4 이제 사용못하는건가요


HTTP OpenSSL 그누4 이제 사용못하는건가요 다운로드가 안되어서요

글 남겨 봄니다

이 글을 읽은 사람들 princejey 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 신비 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , ThebeKim 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 하얀비 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 호이 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , angma860829 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 나루 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 , 사랑별이 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물
이 글을 읽은 사람들이 본 다른 글들

댓글 보기

잘 안된다는 분들이 계시고, 제가 이걸 손볼 여력이 안되서.. 내려놨습니다.

http://sir.co.kr/g4_plugin?sca=&sfl=wr_subject||wr_content&stx=openssl 에 보시면 아파치님이 최근에 작업하신것도 있고, GPF 버전도 있습니다.

302